Jump to content

Mateeq

Użytkownik
  • Content Count

    2
  • Joined

  • Last visited

  • Time Online

    5m 13s

Community Reputation

0 Neutralny

About Mateeq

  • Rank
    Nowy

Informacje o Profilu

  • Nick
    Mateq
  • Płeć
    Mężczyzna
  1. trzeba było wyłączyć vsynca w ustawieniach nvidi i wszystko śmiga
  2. Nick: Mateq Opis problemu: stałe 120 fpsów, developer 1, fps_max ustawiony wyżej niz te 120 ale ciągle te 120fpsów.... wiem że moj komputer dałby więcej. spec. komputer: 16gb ramu, dysk ssd m.2, gtx 1650, ryzen 5-3550h ScreenShoot: niepotrzebny System operacyjny: win 10 Kontakt: pw
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Guidelines